Новости компании

Требования к ПО веб-сервера
16 июля 2013
Вслед за разработчиками PHP, с 1 октября 2013 года мы прекращаем поддержку PHP версий ниже 5.4. Для того чтобы получать своевременные обновления системы онлайн-бронирования для ПК САМО-Тур вам необходимо обновить ПО (установить PHP версии не ниже 5.4.17) на вашем веб-сервере до указанной даты.

Заявка на тестовую версию

Для начала использования САМО-турагент, Вам необходимо заполнить информацию о своем агентстве. Все поля обязательны для заполнения. В ближайшее время наш менеджер свяжется с Вами для предоставления доступа.


  • Обновить

Заявка на презентацию САМО-турагент